Ho scaricato due AppImmage : 1)OpenShot-v2.5.1-x86_64.AppImage 2)ClipGrab-3.8.11-x86_64.AppImage nessuna delle due cliccandoci sopra oppure con il comando esegui non funzionano ,allora ho trovato un wiki di ubuntu ed ho eseguito questi comandi dal terminale (sudo chmod a+x ClipGrab-3.8.11-x86_64.AppImage) dopo provo a lanciarla con esegui mi compare questo avviso https://i.imgur.com/QvCkzs8.png ho provato anche a lanciarla dal terminale ma mi da questi errori ClipGrab-3.8.11-x86_64.AppImage ClipGrab-3.8.11-x86_64.AppImage: comando non trovato

chiesto 08 Mar, 11:58

Doom's gravatar image

Doom
6041830

modificato 08 Mar, 12:01

1
(08 Mar, 14:46) sacarde sacarde's gravatar image

Sono un po una rottura di scatole queste Appimage non trovo il pacchetto Deb di Clipgrab

(08 Mar, 17:37) Doom Doom's gravatar image

per ora ho installato clipgrab tramite ppa, la versione aggiornata c'e solo con file AppImage, Openshot sono riuscito ad installarlo come da wiki ubuntu .

(09 Mar, 11:04) Doom Doom's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×33

domanda posta: 08 Mar, 11:58

domanda visualizzata: 78 volte

ultimo aggiornamento: 09 Mar, 11:04

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.