Buon pomerigio ragazzi, ho un computer con S.O. ubuntu e adesso mi trovo che non mi funziona bene l'audio del computer, cioè che quando mando messaggi vocali o effettuo chiamate e videochiamate, coloro che mi sentono dicono sempre che c'è interferenza poi ascoltando da solo quello che ho mandato con la voce sento che la qualità dell'audio è scarsa sembrano audio che emmettono nei primi dispositivi di anni 60 simile alla qualità delle prime invenzioni dell'audio. poi ci sono casi peggiori che la voce non si sente nulla ed esce il suono quando sembra che non c'è connessione (sempre suoni simili a quelli dei anni 60, ovviamente il computer e di ultime generazione lo preso nel 2016), mi potete aiutare a risolvere questo problema?

chiesto 08 Jul, 14:13

anto-nio's gravatar image

anto-nio
102

ma te i test li senti bene?

aplay /usr/share/sounds/alsa/*

(08 Jul, 17:43) sacarde sacarde's gravatar image

che vedi dai comandi:

aplay -l

cat /proc/asound/card0/codec* | grep Codec

(09 Jul, 09:24) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×230

domanda posta: 08 Jul, 14:13

domanda visualizzata: 73 volte

ultimo aggiornamento: 09 Jul, 09:24

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.