Buon pomeriggio ragazzi, ho un pc con S.O. ubuntu ed ho un problema che ultimamente l'audio non mi funziona bene cioè quando uso l'audio per messaggi vocali e videochiamate, coloro che faccio queste cose mi dicono sempre che non si sente la mia voce e c'è interferenza. poi ho riascoltato quello che ho mandato e la qualità è diventata davvero pessima cioè che sembra che ho usato un dispositivo antenato quando furono inventati i computer che quando mando un messaggio si sente a qualità audio come i primi dispositivi degli anni 60 e nel peggiore dei casi non si sente niente e emette il suono zzzzzzz che sembra il suono quando non c'è connessione ad un dispositivo sempre vecchio ( ps il mio pc è un modello moderno del 2016 non è un dispositivo vecchio). mi potete aiutare a risolvere questo problema? ps penso che il problema sia legato anche al sistema operativo.

chiesto 08 Jul, 14:22

anto-nio's gravatar image

anto-nio
102

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×76
×15

domanda posta: 08 Jul, 14:22

domanda visualizzata: 51 volte

ultimo aggiornamento: 08 Jul, 14:22

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.