Buona sera a tutti. Ho installato da poco l'ubuntu 13.10 e non mi funziona il tasto arresta: cliccando sul comando mi viene data la possibilità di bloccare o terminare la sessione, ma non funzionano entrambi i comandi. Creando un altro utente invece l'arresto funziona alla perfezione. Credo sia un problema di profilo corrotto, ma non so come ripristinarlo.

Mi sapreste aiutare?

Grazie infinite

chiesto 28 Ott '13, 22:42

alex's gravatar image

alex
20112

Se utilizzata il problema potrebbe essere la cairo dock impostata con l'avvio automatico.

(28 Ott '13, 23:40) Webber Webber's gravatar image

ciao. no non ho la cairo dock.

(29 Ott '13, 18:59) alex alex's gravatar image

Una possibile soluzione la trovi a questo link , ciao! :

coll. permanente

ha risposto 29 Ott '13, 20:01

Tuco's gravatar image

Tuco
201

Grazie mille per la risposta. purtroppo ancora non funziona. In attesa di soluzione definitiva continuo ad usare il terminale

(29 Ott '13, 20:26) alex alex's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,597
×229
×16

domanda posta: 28 Ott '13, 22:42

domanda visualizzata: 1,985 volte

ultimo aggiornamento: 29 Ott '13, 20:36

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.