Buonasera a tutti, oggi cercando di installare microsoft teams che mi serve per domani qui sul pc ho visto che non riesco ad accedere all'applicazione da browser anziché installare il software, ma vabè questo non sono riuscito a farlo.. però adesso le pagine che chiudo scompaiono e restano aperte da qualche parte e non posso far altro che aprirne di nuove ogni volta con firefox. Anche Gnome non funziona, e credo di avere problemi con il server. Ho diverse cose che non vanno, per cui c'è modo di tornare ad una condizione precedente a oggi per risistemare la configurazione di Debian ? Chiedo

Grazie in anticipo

Lorenzo

chiesto 13 Oct, 20:58

lorenzo-get8's gravatar image

lorenzo-get8
10

  • cioe', chiudi le finestre con click su "X" e si iconizzano soltanto?

  • puoi postare uno screenshot?

nopaste immagini

https://imgur.com/

(14 Oct, 09:14) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×35

domanda posta: 13 Oct, 20:58

domanda visualizzata: 23 volte

ultimo aggiornamento: 14 Oct, 09:14

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.