Ciao, nonostante la connessione funzionante mi compare questo errore:

https://paste.ubuntu.com/p/c7hMnT3qyV/

Come posso risolvere? Grazie

chiesto 25 Dec '20, 22:57

anderl93's gravatar image

anderl93
101


esegui il comando: sudo software-properties-gtk e (da altri-software) togli la spunta ai repo "ppa" ripeti sudo software-properties-gtk e controlla se è OK Riavvia e riprova ciao

coll. permanente

ha risposto 26 Dec '20, 09:43

bordixm's gravatar image

bordixm
54225

Non risultano repo "ppa" su "Altri software" ma semplicemente due di "Partner di Canonical" che comunque non sono spuntate

(26 Dec '20, 15:13) anderl93 anderl93's gravatar image
(27 Dec '20, 08:26) sacarde sacarde's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×116
×50

domanda posta: 25 Dec '20, 22:57

domanda visualizzata: 98 volte

ultimo aggiornamento: 27 Dec '20, 08:26

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.