Buonasera,

il mio PC è un portatile ASUS F201E con 1.8 giga di ram processore celeron 847 1,1 Ghz, ho installato ubuntu mate 20.04.02 LTS funziona tutto bene, ma non ul'uscita dalla presa delle cuffie. Quando inserisco le cuffie viene disattivato l'altoparlante interno del pc, ma dalle cuffie non si sente niente. Se vado nell'area della gestione audio, a jeck inserito si vede che commuta in: Connettore: cuffie analogiche, ma non ho uscita.

Sono alle primissime armi con Linux,sono molto soddisfatto di aver lasciato windows, ma vorrei apprendere e risolvere il mio piccolo problema. Grazie

saluti Luigi

Questa domanda è segnata come "wiki".

chiesto 08 Apr, 19:49

luigiDB's gravatar image

luigiDB
201

(08 Apr, 21:40) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×11

domanda posta: 08 Apr, 19:49

domanda visualizzata: 33 volte

ultimo aggiornamento: 08 Apr, 21:40

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.