Salve a tutti ho il seguente problema. Ho installato Xubuntu su un vecchia HP 620 il sistema è veloce e sembra funzionare tutto correttamente se non per il seguente problema: chiede ogni 5 minuti di accedere inserendo la password come se ci fosse stata una disconessione dell'account utente. Ho provato a disabilitare la richiesta della password all'accensione del pc sperando potesse centrare qualcosa ma non ho risolto nulla. Il sistema è davvero inutilizzabile. Qualcuno sa quale potrebbe essere il problema? alt text

chiesto 05 Jun, 16:17

marti's gravatar image

marti
202

  • hai criptato il filesystem?

  • hai attivato la sospensione?

(05 Jun, 17:26) sacarde sacarde's gravatar image

nessuna delle due

(05 Jun, 17:55) marti marti's gravatar image

che vedi dalle ultime 10 righe da: dmesg

o

journalctl -b

(05 Jun, 18:05) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×290
×86

domanda posta: 05 Jun, 16:17

domanda visualizzata: 43 volte

ultimo aggiornamento: 05 Jun, 18:05

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.