ciao a tutti, ho un pc in dual boot xubuntu 18.04 e win10. da circa una settimana quando faccio gli aggiornamenti di xubuntu mi compare il seguente messaggio: link text ho visto una ventina di post ma non ho trovato la soluzione al problema. mi potete aiutare a risolvere il problema? grazie.

chiesto 02 Aug '21, 16:26

tasso1986's gravatar image

tasso1986
206810

il bios sarebbe uefi e tu hai impostato uefi legacy?

(02 Aug '21, 17:30) sacarde sacarde's gravatar image

Non ne ho idea... E un PC del 2010, è funzionato tutto bene fino alla settimana scorsa, e non ho modificato niente...

(03 Aug '21, 08:26) tasso1986 tasso1986's gravatar image

cosa vedi dai comandi:

sudo apt update

cat /etc/apt/sources.list

(03 Aug '21, 08:52) sacarde sacarde's gravatar image

niente di particolare. non ci sono errori

(04 Aug '21, 21:24) tasso1986 tasso1986's gravatar image
  • che vedi da: df -HT

  • ma il sistema a parte i messaggi funziona tutto?

(04 Aug '21, 21:53) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×262
×110

domanda posta: 02 Aug '21, 16:26

domanda visualizzata: 560 volte

ultimo aggiornamento: 04 Aug '21, 21:53

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.