Salve a tutti ho Ubuntu 20.04. Ethernet mo funziona solo se uso la distribuzione live se installo Ubuntu funziona solo il wifi. Chi mi può aiutare a risolvere l'arcano?

chiesto 20 Jan, 13:34

Nocegius's gravatar image

Nocegius
201

che vedi di differenze dai comandi: lspci

ifconfig -a

dmesg | grep eth

(20 Jan, 22:55) sacarde sacarde's gravatar image

Grazie Sacarde però adesso funziona. Francamente non so checosa sia successo. L'ho lasciato spento per il fine settimana e adesso va tutto ok. Forse non si era aggiornato. Scusate per il disturbo ... comunque per scaramanzia rimaniamo in contatto :-) nocegius

coll. permanente

ha risposto 23 Jan, 18:27

Nocegius's gravatar image

Nocegius
201

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×36

domanda posta: 20 Jan, 13:34

domanda visualizzata: 33 volte

ultimo aggiornamento: 23 Jan, 18:27

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.