Dopo il comando : apt full-upgrade e mi da:

An OpenSSL vulnerability has recently been fixed with USN-6188-1 & 6119-1:
# CVE-2023-2650: possible DoS translating ASN.1 object identifiers.
# Ensure you have updated the package to its latest version.

ogni giorno ce n'e' una nuova... qualcuno mi può aiutare a farlo tacere su questa vulnerabilità? E' tanto importante o posso ignorare? Ho cercato su internet ma la soluzione pratica non l'ho trovata, sono giunto a una pagina che ci sono alcuni pacchetti da scaricare ma quello che mi serve a me di Bionic Beaver (anche se risulta fixed) non me lo fa scaricare ....

chiesto 04 Aug '23, 11:01

agostinom74's gravatar image

agostinom74
10141717

modificato 12 Oct '23, 21:58

enzotib's gravatar image

enzotib ♦♦
14.1k113187

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×2,093
×115

domanda posta: 04 Aug '23, 11:01

domanda visualizzata: 322 volte

ultimo aggiornamento: 12 Oct '23, 21:58

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.