Buongiorno a tutti! Sul mio notebook HP ENVY dv6,ho installato Lubuntu 23.10 su SSD Samsung 870 EVO 250GB(sdb secondario)inserito tramite adattatore, nel vano del lettore ottico. Il sistema funziona bene ma, dato il comando"sudo hdparm -Tt /dev/sda" l'SSD primario (sda SAMSUNG 870 EVO 250GB come il precedente) su cui è installato windows 10,da un risultato di 540GB/sec, mentre con il comando"sudo hdparm -Tt /dev/sdb"da un risultato di 280GB/sec sull'SSD secondario di cui sopra. Da notare che fatte le verifiche in Windows10, il due SSD danno un valore di lettura di 540 GB/sec entrambi. Anche in questo caso l'SSD secondario si trova nel vano lettore ottico.Cosa posso fare?

chiesto 07 Mar, 16:17

Gymbo's gravatar image

Gymbo
201

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×55

domanda posta: 07 Mar, 16:17

domanda visualizzata: 84 volte

ultimo aggiornamento: 07 Mar, 16:17

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.