Ho notato che ogni tanto all'avvio non carica l'ora o il pulsante a forma di ingranaggio.
Per ora solo queste 2 icone.

Cosa può essere? Se spengo e riavvio magari è tutto ok ma è una cosa un po' fastidiosa.

chiesto 12 Nov '13, 23:07

fallingman's gravatar image

fallingman
906713

modificato 13 Nov '13, 07:47

enzotib's gravatar image

enzotib ♦♦
14.0k112186


E un bug della versione 13.10, in molti tra cui io lo hanno risolto disintallando gli indicator corrispondenti eliminando anche gli inerenti file di configurazione. Per il tuo caso nello specifico apri il terminale e digita:

sudo apt-get purge indicator-session indicator-datetime

Fatto ciò dai sempre da terminale:

sudo apt-get install indicator-session indicator-datetime

Riavvia, e fammi sapere se il problema si ripresenta.

coll. permanente

ha risposto 13 Nov '13, 00:19

jorged's gravatar image

jorged
3.0k101653

Grazie, ho seguito ora i passaggi e se tutto va bene, dopo una settimana di "test" ti do la conferma se ho risolto e accetto la risposta.

(23 Nov '13, 17:33) fallingman fallingman's gravatar image

sai che pensavo fosse tutto ok e invece proprio ora si è avviato senza l'ora... tu invece sempre ok?

(29 Nov '13, 21:01) fallingman fallingman's gravatar image

Me lo ha fatto l'altro giorno, ho terminato la sessione, poi rifatto l'accesso, ed è tornato tutto normale.

(29 Nov '13, 21:48) jorged jorged's gravatar image

Comunque a questo punto credo sia proprio un BUG.

(29 Nov '13, 21:48) jorged jorged's gravatar image

si anche a me lo fa a momenti alterni... il pulsante a forma di ingranaggio invece sembra durare (le ultime parole famose? speriamo di no)

(05 Dic '13, 01:02) fallingman fallingman's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×34
×4

domanda posta: 12 Nov '13, 23:07

domanda visualizzata: 1,346 volte

ultimo aggiornamento: 05 Dic '13, 01:02

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.