Salve a tutti, il mio dell ha la webcam integrata che non sono mai riuscita a trovarla ma, comunque, funzionava con skype. Dopo che ho fatto l'aggiornamento di windows 7 non e' partita piu'. Sono stata sul sito della dell, analizzato con il loro sistema, aggiornato...insomma fatto di tutto. Mi dicono di mettere un driver per cam ma non funziona, anche perche' dovrei disinstallare quella vecchia che non trovo secondo le normali procedure. Ho anche provato da 64 a mettere il sistema a 32...niente. Sono 2 settimane che impazzisco. HELP grazie

chiesto 21 Nov '13, 20:59

danident's gravatar image

danident
1011

Ma sei Ubuntu o su Windows?

(21 Nov '13, 21:04) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×51

domanda posta: 21 Nov '13, 20:59

domanda visualizzata: 392 volte

ultimo aggiornamento: 21 Nov '13, 21:04

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.